Jump to content

DU LOUP DANS PEU DE FOND !


Recommended Posts

Ma fois, ça fait plaisir à voir. Pas fan des blancs avec la musique mais on ne discute pas les choix du realisateur. 
tu sembles bcp plus calme qu’il y a quelques mois, continue. ?

´
 

Link to comment
Share on other sites

Il y a 10 heures, TONIDO a dit :

tu sembles bcp plus calme qu’il y a quelques mois, continue. ?

Pareil pour moi, je ne reconnais pas le Sub Watter initial (et je ne le regrette pas).

Link to comment
Share on other sites

bravo,tu progresses bien.

ne pas se précipiter après le tir; on voit bien sur cette vidéo que les autres loups restent sur zone , si toute la suite de tes mouvements restent très calmes tu pourra tirer plusieurs individus du même banc.

Link to comment
Share on other sites

Le 07/03/2021 à 21:11, TONIDO a dit :

Ma fois, ça fait plaisir à voir. Pas fan des blancs avec la musique mais on ne discute pas les choix du realisateur. 
tu sembles bcp plus calme qu’il y a quelques mois, continue. ?

´
 

Merci ?

Link to comment
Share on other sites

Le 08/03/2021 à 07:51, OUZIO a dit :

Pareil pour moi, je ne reconnais pas le Sub Watter initial (et je ne le regrette pas).

Merci ?

Link to comment
Share on other sites

Le 08/03/2021 à 10:49, sub sniper a dit :

bravo,tu progresses bien.

ne pas se précipiter après le tir; on voit bien sur cette vidéo que les autres loups restent sur zone , si toute la suite de tes mouvements restent très calmes tu pourra tirer plusieurs individus du même banc.

Merci ?

Link to comment
Share on other sites

Le 08/03/2021 à 11:16, kees_baloo a dit :

Magnifiques images.

Le banc qui vient te voir après le killshot et toi qui reste au fond, waouh. J'applaudis.

Merci ?

Link to comment
Share on other sites

sympa. tu filme avec une gopro8 non ?

si c'est le cas tu pourrais me dire un peu tes réglages

résolution/ips

stabilisateur j'imagine que oui

faible luminosité activée ?

couleur protune ?

je viens d'en essayer une et il y a un gros soucis de qualité : grain sur l'image, couleur très fade ... bref ça fait pas réver

merci

Link to comment
Share on other sites

Que d'évolution !

Belle démonstration que l'attitude dans l'eau est primordiale pour faire venir le poisson.

Bravo et merci pour les images, dans le nord on attend le retours des poissons ...

Link to comment
Share on other sites

super évolution depuis l'année dernière, du coup le résultat est très agréable à regarder, jolies prises, perso moi j'ai bien aimé la musique...bref, une belle vidéo !

Link to comment
Share on other sites

Le 10/03/2021 à 11:49, rouget a dit :

sympa. tu filme avec une gopro8 non ?

si c'est le cas tu pourrais me dire un peu tes réglages

résolution/ips

stabilisateur j'imagine que oui

faible luminosité activée ?

couleur protune ?

je viens d'en essayer une et il y a un gros soucis de qualité : grain sur l'image, couleur très fade ... bref ça fait pas réver

merci

Salut Rouget , oui Gopro 8 1080p60fps , couleur Protune , lumi desactivé. C’est surtout lors du Rendu sur ton logiciel de montage qui est important. 

Link to comment
Share on other sites

Le 10/03/2021 à 15:34, thearthur a dit :

Que d'évolution !

Belle démonstration que l'attitude dans l'eau est primordiale pour faire venir le poisson.

Bravo et merci pour les images, dans le nord on attend le retours des poissons ...

Oui j’ai compris pleins de choses ces derniers à force d’y aller et d’insister. merci !

Link to comment
Share on other sites

Il y a 20 heures, pac a dit :

super évolution depuis l'année dernière, du coup le résultat est très agréable à regarder, jolies prises, perso moi j'ai bien aimé la musique...bref, une belle vidéo !

Oui comme je l’ai dis au dessus , j’ai compris pas mal de choses ces derniers temp à force d’y aller et d’insister.. Merci !

Link to comment
Share on other sites

Il y a 12 heures, SUB WATER a dit :

Salut Rouget , oui Gopro 8 1080p60fps , couleur Protune , lumi desactivé. C’est surtout lors du Rendu sur ton logiciel de montage qui est important. 

avec la couleur de l'eau très chargée en eau douce (blanche, et visi très aléatoire), je pense que le logiciel de la gopro a merdé : saturation trop élévé et grain très visble

c'était pas récupérable au montage

bref j'ai changé des paramètre du protune pour une prochaine sortie, je verrai bien le résultat

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...