Jump to content
Sign in to follow this  
lebanni

Cr De Baptême Du 135

Recommended Posts

Après avoir enfin démonté et remonté à contrecoeur le remplaçant de mon 135, je me décide enfin à faire des tests ce matin.

L'eau est bonne (22° en surface et 19° passés les 20m), il y a de la mange.

Mais le constat est là, pas âme qui vive.

De plus, arrivé à la maison je me rendrai compte que la nouvelle caméra a fait des siennes : certaines scènes n'ont pas été filmées et sur d'autres, l'arrêt n'a pas fonctionné. J'ai grissé le bouton du caisson, on verra par la suite.

Du coup, pas les vidéos des tirs de la péla et du bécofino :wacko:

Heureusement, la partie avec les dentis estimés trop petits est filmée.

Même si pour le moment le coeur n'y est pas encore, les apnées restent correctes.

 

A regarder en HD

 

https://www.youtube.com/watch?v=vs1rdH0vscI

Share this post


Link to post
Share on other sites

haaaa tu es revenu c bon ça sinon les apnée oué se va :respect:

Share this post


Link to post
Share on other sites

Pétard avec des apnées de 3mn je ferais des tonnes de poissons

Flute, j'en fais déjà

Share this post


Link to post
Share on other sites

coule il était temps,... :papy:

 

car a croire plus personne ne sort ou alors il y a plus de poisson nul part...ah.ah.a.. :MRD2:

 

bravo pour la reprise même si je ne voix pas encore la vidéo..?!! :online2long:..... :thumbs_up:

 

 

a plouf

Share this post


Link to post
Share on other sites

La machine est de retour :D

 

Content de savoir que tu est à nouveau dans l'eau, avec les vidéos de qualité que tu nous donnes !

Share this post


Link to post
Share on other sites

Salut

Content que tu sois de retour, tu nous as manqué. Merci d'avance pour tes vidéos qui font rêver.

 

A plus et bonne reprise.

Share this post


Link to post
Share on other sites

lebanni reloaded :ph34r: !

ça va chier des bulles :lol: !

t'as vraiment la caisse,faudra que je me fasse une tite vidéo un jour,pour te montrer un peu de poisson...

bien content que tu te sois rééquipé.

Share this post


Link to post
Share on other sites

Bon enfin de retour ! On commençait à s'ennuyer ! Mais en attendant ton nouveau 135 tu n'as pas fait des sorties avec le 100 ?

Share this post


Link to post
Share on other sites

Merci pour les coms. Encore 2-3 trucs à régler sur le 135, mais le tchoing est présent :lol:

 

Je profite vite fait de ce post tant que tout fonctionne.

En ce moment comme la merde n'arrive jamais seule, j'ai de plus en plus de mal à me connecter, certaines fonctionnalités sont bloquées.

Par exemple, j'ai réussi à publier ma vidéo ici, mais je ne peux pas la lire, je n'ai plus accès à FB, à ma messagerie, la gestion de mes comptes bancaires et que des soucis de ce genre.

Faudrait que je change d'ordi, mais financièrement ça devra attendre le mois prochain au mieux.

 

Sinon j'ai fait et effet 2 sorties avec le 100, ce qui m'a permis de faire une jolie péla, un magnifique bécofino et un très beau sar

 

En espérant que je règle rapidement ce changement d'ordi <_<

Share this post


Link to post
Share on other sites

j'ai de plus en plus de mal à me connecter, certaines fonctionnalités sont bloquées.

Par exemple, j'ai réussi à publier ma vidéo ici, mais je ne peux pas la lire, je n'ai plus accès à FB, à ma messagerie, la gestion de mes comptes bancaires et que des soucis de ce genre.

 

salut T.

telecharge ccleaner

avec ce logiciel tu nettoies ton ordi

 

sinon bravo pour cette petite sortie

tu devras surement retaper tes codes pour les forum facebook google etc

Share this post


Link to post
Share on other sites

salut T.

telecharge ccleaner

avec ce logiciel tu nettoies ton ordi

 

sinon bravo pour cette petite sortie

tu devras surement retaper tes codes pour les forum facebook google etc

Ccleaner déjà fait, rien de changé.

Si t'es dispo et que tu n'as pas changé de numéro, je t'appelle demain pour tout t'expliquer car l'informatique et moi ça fait 12!!!!

Là la seule solution de dépannage que j'ai c'est me connecter à l'ordi en mode sans échec. "réparer l'ordi" n'a rien donné

Dois avoir un problème de configuration...

Demain vers 18h30-19h si ça te va

Share this post


Link to post
Share on other sites

Tu vas dans aide de windows et tu fais une reconfiguration à une date antérieure où celà fonctionnait, dans les sauvegardes

 

Il se peut probablement que tu sois vérolé

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...