Jump to content

Coupleur de batterie.


Recommended Posts

Salut à tous. Je souhaite équiper mon semi rigide de 2 batteries et un coupleur 4 positions ( 0 . 1 . 2 . 1+2 ) Quel est le principe optimal? Les feux et la pompe sur position 1 et le moteur sur position 2? Dans quelle position doit on placer le coupleur en navigation? A l'arrêt? Et qui aurait un lien pour le schéma de montage? Merci d'avance.

Link to comment
Share on other sites

J ai du mal a comprendre l interet d avoir 2 batteries pour un Sr .....A part d avoir un gros ,gros truc plein d accessoire .Mieux vaut une bonne batterie que tu changes avant qu elle soit morte ,c est a dire tous les 4/5 ans ....et j ai pourtant un beau sondeur que je laisse toute la sortie et cela depuis plus de 40 ans 🤔

Link to comment
Share on other sites

Il y a 3 heures, VCTERIC a dit :

J ai du mal a comprendre l interet d avoir 2 batteries pour un Sr .....A part d avoir un gros ,gros truc plein d accessoire .Mieux vaut une bonne batterie que tu changes avant qu elle soit morte ,c est a dire tous les 4/5 ans ....et j ai pourtant un beau sondeur que je laisse toute la sortie et cela depuis plus de 40 ans 🤔

Même avis, tu mets une batterie 20Ah de plus que recommandé et roule ma poule

Link to comment
Share on other sites

Ayant vu son message FB je me permet de donner une précision:

 de ce que j'ai compris avec sa batterie actuelle (65Ah) son sondeur se met en sécurité lors du démarrage, il semble préférer 2 batteries plutôt qu'une grosse, sur le pourquoi seul lui pourra répondre.

Link to comment
Share on other sites

Moi d'habitude j'en mets deux (de même ampérage) montées avec le coupleur. Mais j'y connais rien et je fais plutôt ça par souci de sécurité (après quelques moments de solitude avec une seule batterie qui ne démarrait plus au moment de rentrer, seul ,loin, en plein hiver...). Donc depuis, je fais placer deux batteries. Sur celle de servitude, j'installe pompe de cale automatique (utile avec les grosses pluies tropicales), sondeur (gros, qui tête en continu, lumières aussi (même si je les utilise peu). J'ai toujours dans l'idée que si celle du démarreur me cache, je pourrai utiliser celle de servitude... Maintenant, si je peux limiter le poids en mettant beaucoup plus d'ampérage, alors ça prête à réfléchir...Dans ce cas, une batterie normale, plutôt au gel ou alors (selon moyens financiers) au lithium? Je vois pas trop. Ce qui est sûr, c'est qu'en faisant simple on diminue les sources de problèmes(et le poids batteries)...Quand à mes connaissances en électricité, ma décharge est profonde! Donc, cette conversation m'intéresse car je réfléchis justement à un montage similaire avec 2 batteries...A+! 

Link to comment
Share on other sites

Il y a 4 heures, thearthur a dit :

Ayant vu son message FB je me permet de donner une précision:

 de ce que j'ai compris avec sa batterie actuelle (65Ah) son sondeur se met en sécurité lors du démarrage, il semble préférer 2 batteries plutôt qu'une grosse, sur le pourquoi seul lui pourra répondre.

C'est systématique, chaque fois que l'on démarre le moteur la tension baisse en instantanée, donc un message s'affiche en haut du sondeur, il suffit de cliquer sur exit et il s’efface, s'il reste affiché alors il y a problème

On peut aussi regler le sondeur pour qu'il n'affiche ce message que sous 'un certain voltage 10.5volt par exemple dans les paramètres, donc ça ne s'affiche plus ensuite, sauf si la batterie est vraiment prete à rendre l'ame, mais il y aura des problèmes de démarreur avant

Link to comment
Share on other sites

Il y a 17 heures, VCTERIC a dit :

J ai du mal a comprendre l interet d avoir 2 batteries pour un Sr .....A part d avoir un gros ,gros truc plein d accessoire .Mieux vaut une bonne batterie que tu changes avant qu elle soit morte ,c est a dire tous les 4/5 ans ....et j ai pourtant un beau sondeur que je laisse toute la sortie et cela depuis plus de 40 ans 🤔

Mon sondeur se met en sécurité lorsque je redémarre le moteur. C'est un humminbird. Des copains ont le même souci avec un lowrance. Selon la hotline de humminbird, il faut près de 100 ampères pour éviter ce phénomène. Ou alors 2 batteries distinctes. J'ai donc choisi cette solution, pensant que si une batterie tombe en rade, je pourrai toujours redémarrer sur la seconde. Mais ça implique un coupleur. J'aurai pu aussi acheter un booster...

Link to comment
Share on other sites

Il y a 13 heures, dom85 a dit :

Même avis, tu mets une batterie 20Ah de plus que recommandé et roule ma poule

Mon sondeur se met en sécurité lorsque je redémarre le moteur. C'est un humminbird. Des copains ont le même souci avec un lowrance. Selon la hotline de humminbird, il faut près de 100 ampères pour éviter ce phénomène. Ou alors 2 batteries distinctes. J'ai donc choisi cette solution, pensant que si une batterie tombe en rade, je pourrai toujours redémarrer sur la seconde. Mais ça implique un coupleur. J'aurai pu aussi acheter un booster...

Link to comment
Share on other sites

Il y a 5 heures, Petit bleu a dit :

Moi d'habitude j'en mets deux (de même ampérage) montées avec le coupleur. Mais j'y connais rien et je fais plutôt ça par souci de sécurité (après quelques moments de solitude avec une seule batterie qui ne démarrait plus au moment de rentrer, seul ,loin, en plein hiver...). Donc depuis, je fais placer deux batteries. Sur celle de servitude, j'installe pompe de cale automatique (utile avec les grosses pluies tropicales), sondeur (gros, qui tête en continu, lumières aussi (même si je les utilise peu). J'ai toujours dans l'idée que si celle du démarreur me cache, je pourrai utiliser celle de servitude... Maintenant, si je peux limiter le poids en mettant beaucoup plus d'ampérage, alors ça prête à réfléchir...Dans ce cas, une batterie normale, plutôt au gel ou alors (selon moyens financiers) au lithium? Je vois pas trop. Ce qui est sûr, c'est qu'en faisant simple on diminue les sources de problèmes(et le poids batteries)...Quand à mes connaissances en électricité, ma décharge est profonde! Donc, cette conversation m'intéresse car je réfléchis justement à un montage similaire avec 2 batteries...A+! 

J'ai fait le même choix que toi car j'ai les mêmes craintes ( panne la nuit en hiver...). Mais j'ai des doutes sur le montage. Toi tu as fait le montage selon ce schéma? https://www.guide-plaisance-mobile.fr/comment-brancher-un-coupleur-de-batteries-sur-un-bateau    Et lorsque tu navigue,tu mets le coupleur dans quelle position?

Link to comment
Share on other sites

Oui moi j ai un sondeur Garmin et pas de soucis ,j avais eu un humninbird 5 pouces pas de probléme non plus .Prends une 100 amp et le tour est joué ....

   Moi a chaque révision je teste la batterie et donc je la change quand je vois qu elle devient limite .J ai aussi mon alarme sur le sondeur n cas de probléme et mon 70 Cv peut démarrer a la main ....J ai meme fait démarrer mon 80 CV pour voir au depart ....il doit falloir un gros gros moteur pour ne plus pouvoir le démarrer a la main ...et comme certain on dit .Il suffit d un booster .

Link to comment
Share on other sites

Désolé, je suis bien incapable de lire et comprendre ce schéma. Je ne peux t'être d'aucune aide mais des gars  sauront sans pbme t'expliquer ça. Je n'ai même plus le bateau pour vérifier le montage qui avait été effectué par mon concessionnaire qui est un vrai bon (José Nautique à Marennes, Charente Maritime). Pour faire simple si ça peut t'aider, j'avais deux grosses batteries. Celle de gauche (face à la console) alimentait le moteur (150 Suzuki). Si je mettais le curseur du coupleur en position 1 alors seule cette batterie travaillait et se déchargeait. Si je mettais la position 1+2, alors je pouvais aussi recharger les deux batteries en naviguant (position que je laissais tout le temps pendant toute la durée de la session). En fin de session, je mettais le curseur sur 0 (donc plus de jus au moteur mais ma batterie de servitude continuait à alimenter seule la pompe de cale). Voilà en gros comment j'utilisais le système. Je n'ai jamais eu de problème de fonctionnement même si peut-être mon usage n'était pas celui adapté. J'ai un gros Lowrance qui tête pas mal et il, n'a jamais eu de coupure intempestive. Après, je ne suis absolument pas technicien mais je fais faire un suivi régulier de tous le matos. A chacun son métier! Je ne fais que les petits bidouillages où je suis souvent (très) bien conseillé et aidé. Je pense que tu ferais mieux de te fier aux conseils précédents de ceux qui maîtrisent cette affaire plutôt qu'à moi. En toute objectivité!

 

Link to comment
Share on other sites

Il y a 3 heures, dom85 a dit :

C'est systématique, chaque fois que l'on démarre le moteur la tension baisse en instantanée, donc un message s'affiche en haut du sondeur, il suffit de cliquer sur exit et il s’efface, s'il reste affiché alors il y a problème

On peut aussi regler le sondeur pour qu'il n'affiche ce message que sous 'un certain voltage 10.5volt par exemple dans les paramètres, donc ça ne s'affiche plus ensuite, sauf si la batterie est vraiment prete à rendre l'ame, mais il y aura des problèmes de démarreur avant

Idem et j'ai une batterie de 70AH sonar réglé aussi à 10,5 Volt ;Radio et sonar toujours en marche .mais quand je met en route le moteur  , j'attends quelques minutes  

avant la mise en route de l'électronique . Cela évite les problèmes d'affiches .

Link to comment
Share on other sites

sur mon mon hook reveal 7, j'ai une option qui me permet de baisser l'intensité a l'arrêt ..pour moins tirer sur la batterie. .mais j'ai jamais ue de soucies avec le sondeur allumé tout le temps  

Link to comment
Share on other sites

Il y a 4 heures, Petit bleu a dit :

Désolé, je suis bien incapable de lire et comprendre ce schéma. Je ne peux t'être d'aucune aide mais des gars  sauront sans pbme t'expliquer ça. Je n'ai même plus le bateau pour vérifier le montage qui avait été effectué par mon concessionnaire qui est un vrai bon (José Nautique à Marennes, Charente Maritime). Pour faire simple si ça peut t'aider, j'avais deux grosses batteries. Celle de gauche (face à la console) alimentait le moteur (150 Suzuki). Si je mettais le curseur du coupleur en position 1 alors seule cette batterie travaillait et se déchargeait. Si je mettais la position 1+2, alors je pouvais aussi recharger les deux batteries en naviguant (position que je laissais tout le temps pendant toute la durée de la session). En fin de session, je mettais le curseur sur 0 (donc plus de jus au moteur mais ma batterie de servitude continuait à alimenter seule la pompe de cale). Voilà en gros comment j'utilisais le système. Je n'ai jamais eu de problème de fonctionnement même si peut-être mon usage n'était pas celui adapté. J'ai un gros Lowrance qui tête pas mal et il, n'a jamais eu de coupure intempestive. Après, je ne suis absolument pas technicien mais je fais faire un suivi régulier de tous le matos. A chacun son métier! Je ne fais que les petits bidouillages où je suis souvent (très) bien conseillé et aidé. Je pense que tu ferais mieux de te fier aux conseils précédents de ceux qui maîtrisent cette affaire plutôt qu'à moi. En toute objectivité!

 

Oui on a sans doute le même montage. Ce qui me pose souci, c'est qu'en position zéro, l'équipement ( feux, sondeur et pompe) est encore alimenté. Toi aussi apparemment puisque tu dis que la pompe de cale fonctionne en position zéro. Mais ça doit être normal, sauf a installer un interrupteur supplémentaire sur l'équipement. Je pense que l'équipement à l'arrêt ne tire pas sur la batterie; ce qui n'est pas le cas du moteur qui même à l'arrêt, peut vider la batterie au bout de quelques semaines de non utilisation.

Link to comment
Share on other sites

Est ce que tu as lu ma réponse? J'ai un doute

Pour info , ce sont aussi des humminbird mes sondeurs/gps et ils consomment plus qu'un classique car ils sont en chirp

Link to comment
Share on other sites

Il y a 5 heures, dom85 a dit :

Est ce que tu as lu ma réponse? J'ai un doute

Pour info , ce sont aussi des humminbird mes sondeurs/gps et ils consomment plus qu'un classique car ils sont en chirp

Salut Dom. Oui j'avais bien lu ta réponse;mais je n'ai jamais remarqué ce message sur mon sondeur. Moi c'est un humminbird Hélix 7 pouces. Sinon à part ça je crois que vous allez vous prendre encore un cyclone non? Bon courage au cas où.

J'ai failli venir à Nosy Be en Mars chez Yohan qui je crois voulait venir chez toi le même mois. Mais je pense que je vais remettre en octobre ou novembre. Ce sera mieux pour la météo.

Link to comment
Share on other sites

Moi ce sont des helix9, mais c'est pareil. Si le message ne s'affiche pas en haut de l'écran dans une bande orange, c'est que ta batterie est super bonne, que ton démarreur tire peut sur la batterie au démarrage ou alors que ton sondeur est déjà réglé dans les paramètres à ne l'afficher que dans une basse tension

Nosy be est dans le canal du Mozambique, c'est protégé à 90% du mauvais temps et de la houle, mais la première fois que j'y suis allé, je suis resté 15 jours en rade à l'hotel car l'eau était marron avec de grosses pluies, c'est rare mais ça peut arriver

Le cyclone est passé hier et cette nuit, il nous épargné mais a retouché au même endroit la cote à Mananjary. Oui Yohan a prévu de venir en mars, il a fait 3,5 beaux tdc sur le banc du castor il y a quelques jours, l'autre 0.5 est resté aux requins....

Link to comment
Share on other sites

Je profite du sujet pour poser également une question car j’ai un problème de sondeur. 
Lorsque je coupe le contact pour éteindre le moteur le sondeur reste allumé jusqu’ici c’est bon mais lorsque je redémarre le sondeur ce coupe. Je doit le rallumer une fois le moteur démarrer. Ce qui est chiant le temps que le gps ce cale. 
je n’est pas de message du genre tension faible 
 Pour infos, moteur 4 temps 60 ch yamaha, sondeur lowrance hook 9 et batterie 50 ah-420a 

d’après vous ? Ma batterie est trop faible d’où une baisse de tension lors du démarrage ? 
je n’ai jamais de soucis pour démarrer, à chaque fois au quart de tour 

Link to comment
Share on other sites

Citation

ils consomment plus qu'un classique car ils sont en chirp

Bof mon Garmin 92SV aussi est en chirp .....🤔

 

Oui je trouve que 50 Amp/h c est un peu faible .....j ai mon 70 meme bloc et j ai une 70 Amp/h et pas de soucis .

Link to comment
Share on other sites

Il y a 4 heures, bzhfreerider a dit :

Je profite du sujet pour poser également une question car j’ai un problème de sondeur. 
Lorsque je coupe le contact pour éteindre le moteur le sondeur reste allumé jusqu’ici c’est bon mais lorsque je redémarre le sondeur ce coupe. Je doit le rallumer une fois le moteur démarrer. Ce qui est chiant le temps que le gps ce cale. 
je n’est pas de message du genre tension faible 
 Pour infos, moteur 4 temps 60 ch yamaha, sondeur lowrance hook 9 et batterie 50 ah-420a 

d’après vous ? Ma batterie est trop faible d’où une baisse de tension lors du démarrage ? 
je n’ai jamais de soucis pour démarrer, à chaque fois au quart de tour 

Ben j'avais exactement le même problème avec une batterie 65ah. C'est pourquoi je suis passé sur 2 batteries avec une batterie dédiée à l'équipement ( feux, sondeur, pompe)  La hotline Humminbird m'avait dit que ce phénomène était bien connu et qu'il fallait au moins 110ah pour l'éviter avec une seule batterie pour tous les usages.

Link to comment
Share on other sites

Citation

il n’y a pas de risque à surdimensionnés ? A part pour le portefeuille. L’alternateur pour toujours la recharger ?

Pour moi ,non aucun ....Comme tu le dis ,il y a le prix,le poids et la place ....

Link to comment
Share on other sites

  • 2 months later...

Bonjour et réponse de sujet un peu tardive car je n'avais pas remarqué le post. 

1/ 2x batteries :

Cela n'a aucune utilité à part rajouter de la masse si tu chasses le long de la côte française et à moins de 15MN d'un abris. 

En pays sans Cross et autres moyen de sauvetage où on doit se '' démerder'' tout seul évidemment 2x batteries ont du' 'bon' ' sens. 

Donc, pour une exploitation par exemple en façade Atlantique sans aller très loin... Quoi que... Une batterie de 90 à 110A/h est pas mal du tout. 70A/h c' est souvent JUSTE pour démarrer la majorité des moteurs ce qui peut générer des coupures de matos électronique au démarrage (surtout quand la batterie a un peu de bouteille). 

Surtout si la batterie à moins de 12.4vdc... (pour mon point de vue expérience d'un utilisateur qui vit en zone tropicale et dont à cause de la forte humidité/chaleur les batteries dans les bateaux tiennent en moyenne 1,5ans seulement.... 

À noter que le booster de démarrage est une option peu coûteuse et fort pratique quand on a une seule batterie (même avec 2x batteries j'ai aussi la mienne en plus de mon moteur de secours que je peux démarrer à la main) 

 

2/ batteries et comportement pour aider à la compréhension :

Une batterie neuve doit s'acheter avec au minimum 12.8vdc de tension au déballage. En Europe c'est facile à trouver. Tu vas dans le magasin avec ton voltmètre et tu mesures pour faire ton choix. 

Ici en Afrique c'est impératif de le faire car les batteries neuves font souvent moins de 12vdc et donc à ne pas acheter sauf si on veut recommencer l'opération dans 43 à 5 mois.

Une fois que vous êtes à la maison avec votre batterie neuve qui a 12.8v (ou voire 12.6v en Afrique car pas d'autres choix....) ben vous la mettez en charge avec votre chargeur pour vérifier ce qu'elle a dans le ventre. 

En effet elle doit pouvoir se charger vers 13.3v et à après charge elle ne doit pas tomber en dessous de 12.8v après plusieurs heures comme 24v sans absolument rien brancher dessus. Si ça reste vers 13v c'est top ! 

 

Nota, une batterie dans votre bateau qui après plusieurs mois/année affiche presque à chaque fois moins de 12v4 le matin avant de démarrer et bien il est temps de prévoir son remplacement car en mer sur une longue journée une surprise pourra être à prévoir surtout si l'afficheur commence à afficher 12.2v avant de démarrer... 

Bien sur, certains vont dire qu'ils n'ont aucun problèmes avec des batteries qui affichent moins de 12v. Donc c'est tout à possible mais tôt ou tard ils auront une mauvaise surprise. 

 

3/ nota: des câbles électriques de mauvais diamètres et surtout de mauvaises jonctions/connectiques dans toute l'électricité du bateau sont toutes des sources de problèmes lorsque la batterie commencera à être faible. Et souvent la première défaillance dans cette chaîne c'est le coupleur de batterie ou le coupé circuit. Tout simplement car de qualité moyenne s'use. 

 

Voilà vous avez le principal pour faire votre opinion et pensez au booster de batterie bien dimensionner qui pourra aussi servir pour votre voiture et autres. 

Mais à vider et recharger de temps en temps quand même. 😜

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...